Comment faire un lobby sur GTA V avec un Tool

Yan 974

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. Yan 974

    Yan 974

    Messages:
    5
    J'aime reçus:
    0
    Points:
    521
    Salut à vous tous je suis content de faire partie du forum. Je voudrais savoir comment utiliser le 1.6 bles recovery 1.2 pour faire looby pour un joueur . Comment faire entrer son adresse mail où sont Speudo svp
     
    ●●●Outils
  2. ѕι∂яα∂ι

    ѕι∂яα∂ι Administrateur

    Messages:
    13 926
    J'aime reçus:
    70 812
    Points:
    8 543
    Pour utiliser "1.6 bles recovery 1.2" de Kryptus afin de faire un lobby, il te faut une PS3 CFW Dex ou CEX.
    Tu crée un utilisateur sur ta console, et tu l'inscrit au PSN, a ce moment tu choisi "utiliser un compte existant"
    Tu lance une partie en ligne, tu fait les modifications voulu, tu fait un braquage de magasin pour sauvegarder tout sa et tu quite.
    Le tool fonctionne avec l'api Control Console (CCAPI 2.60 + ) et la TMAPI
     
    2 personnes aiment ça.
    ●●●Outils
  3. Yan 974

    Yan 974

    Messages:
    5
    J'aime reçus:
    0
    Points:
    521
    Merci pour l'info. Mais quand je clique sur le TAPIS. IL affiche Connection Failed
    Error impossible de charger la DLL ps3 TMAPI.dll.le module spécifié est introuvable. Exception de HRESULT.0×8007007E.
    Ça veut dire quoi svp merci
     
    ●●●Outils
  4. ѕι∂яα∂ι

    ѕι∂яα∂ι Administrateur

    Messages:
    13 926
    J'aime reçus:
    70 812
    Points:
    8 543
    Est ce que tu as Target Manager d'installer ? as tu une PS3 DEX ?
     
    ●●●Outils
  5. Yan 974

    Yan 974

    Messages:
    5
    J'aime reçus:
    0
    Points:
    521
    Voilà j'ai une ps3 Dex avec Rebug Toolbox et contoler API 2.60 et psn Patch 4.70.02 et mmCM plus le 1.26 recovery tool 1.2
    Ccapi fonctionne mais le TMAPI . Ne fonctionne pas
     
    ●●●Outils
  6. ѕι∂яα∂ι

    ѕι∂яα∂ι Administrateur

    Messages:
    13 926
    J'aime reçus:
    70 812
    Points:
    8 543
    Est ce que tu as un Eboot Debug 1.26 dans dev_hdd0/game/BLES01807/USRDIR ??
    Est ce que ta console/PC sont branchés en câble Ethernet ?
     
    ●●●Outils
  7. Yan 974

    Yan 974

    Messages:
    5
    J'aime reçus:
    0
    Points:
    521
    Oui c'
    est brancher par câble internet ps3 pc
    C'est un copain qui m'a tout installer sûr l'ordi et la play. Sinon si vous pouvez contrôler sur mon ordinateur j'ai installé AnyDesk svp
     
    ●●●Outils
  8. Yan 974

    Yan 974

    Messages:
    5
    J'aime reçus:
    0
    Points:
    521
    Salut je vous remercie pour l'aide que j'ai eu hier soir sûr mon ordinateur et les conseils bn journée à vous tous
     
    ●●●Outils