1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Bonjour, à tous

    J'ai un problème, je ne peux pas parler sur la shoutbox de mon forum :
    upload_2016-7-16_22-12-10.png

    car j'ai le truc qui fait que tourné

    Merci
     
    ●●●Outils
  2. ѕι∂яα∂ι

    ѕι∂яα∂ι Administrateur

    Messages:
    13 926
    J'aime reçus:
    70 812
    Points:
    8 543
    As tu ajouté une nouvelle extension ? As tu ajouter une nouvelle modification ? Si oui retire la et ressaye. Cette erreur peut venir d'un conflict jQuery.

    Une alternative :vu que sa concerne que la taigachat pro ! Vu que tu es en HTTPS aussi

    Accueil > Options > TaigaChat Pro puis :
    upload_2016-7-16_21-23-56.png
     
    ●●●Outils
  3. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Il est déjà activer de base.
    enfaite j'ai changer de serveur dédié j'ai tout exporté les données du forum et mtn le truc fais que tournée
     
    ●●●Outils
  4. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Personne ne sais ?
     
    ●●●Outils
  5. Savon67

    Savon67

    Messages:
    14
    J'aime reçus:
    1
    Points:
    533
    j'ai eu exactement, le même problème que toi, après avoir installé 2 addons, même la suppression na rien résolu.

    j'ai du re-installer tout le forum et tout importer a nouveau
     
    3 personnes aiment ça.
    ●●●Outils
  6. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Et sa marche ? si je reinstalle tout et tout importer à nouveau ?
     
    ●●●Outils
  7. Savon67

    Savon67

    Messages:
    14
    J'aime reçus:
    1
    Points:
    533
    chez moi ca a marché
     
    ●●●Outils
  8. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Ok je vais essayer

    Merci
     
    ●●●Outils
  9. ѕι∂яα∂ι

    ѕι∂яα∂ι Administrateur

    Messages:
    13 926
    J'aime reçus:
    70 812
    Points:
    8 543
    J'ai visité ton site web, sa n'as aucun rapport avec la shoutbox car même hors ligne il y'a un chargement à l'infini ..
    Ton soucis vient d'un conflit jQuery comme j'ai expliqué précédemment dans mon message en haut !

    Solution sur :
    Désactive tout les addon, si sa fonctionne proprement. reactive les 1 par 1.
    Edit : L'extension Social Locker Integrate 1.1 a causé le conflit.
     
    ●●●Outils
  10. sas_fr

    sas_fr

    Messages:
    67
    J'aime reçus:
    2
    Points:
    1 308
    Ok je vais faire sa

    Je vous tien au courant ;)
     
    ●●●Outils