1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  1. BenjSammy

    BenjSammy

    Messages:
    62
    J'aime reçus:
    2
    Points:
    1 308
    Bonjour a tous :) j'ai installer theme Xenith via ce forum et il est superbe mais le soucis c'est que j'ai addon UI.X 1.0.10 que j'ai trouver sur autre site car il est pas ici ni compris dans dossier de Xenith et il me réclame ca
    bXCCYwIa2liTpcZc4s1gvlMRIQbnfEFN.png

    Si quelqu'un l'ai en dernier version ou pas si longtemps donc s'il vous plait merci aide moi je suis bloquer sur ca :'(
     
    Dernière édition par un modérateur: 11 Mars 2017
    ●●●Outils
  2. ℓ๏я€ɲƶ๏

    ℓ๏я€ɲƶ๏

    Messages:
    305
    J'aime reçus:
    134
    Points:
    1 693
    Dernière édition par un modérateur: 23 Septembre 2016
    ●●●Outils
  3. BenjSammy

    BenjSammy

    Messages:
    62
    J'aime reçus:
    2
    Points:
    1 308
    Merci je l'ai vu mais je cherche 1.5 plus :) mais aucun succée :'(
     
    ●●●Outils
  4. ℓ๏я€ɲƶ๏

    ℓ๏я€ɲƶ๏

    Messages:
    305
    J'aime reçus:
    134
    Points:
    1 693
    Qu'elle version tu as ?
    La 1.5.9.1 ou 1.5.9
     
    ●●●Outils
  5. maaidni

    maaidni

    Messages:
    118
    J'aime reçus:
    154
    Points:
    823
    ●●●Outils